PROdb

Web Information: 2019-Mar-07 - PSA: Vulnerabilities have been discovered in Google Chrome versions prior to 72.0.3626.121, which could allow a hacker to remotely execute code. Google [has released](https://chromereleases.googleblog.com/2019/03/stable-channel-update-for-desktop.html) an update, which we recommend you apply immediately. - 警報: Google Chromeでは72.0.3626.121より前のバージョンには脆弱性が発見されており、ハッカーがセキュリティをバイパス (回避) し、遠隔操作・プログラム実行する可能性があります。 Googleは更新プログラムを[リリース](https://chromereleases.googleblog.com/2019/03/stable-channel-update-for-desktop.html)しましたので、今すぐ更新することをお勧めします。

HELP

For Website

Social Posting