PROdb

Web Information: 2018-May-08 - PSA: 7-zip users should upgrade immediately to avoid a [security vulnerability](https://www.cisecurity.org/advisory/a-vulnerability-in-7-zip-could-allow-for-arbitrary-code-execution_2018-049/). [Contact eSolia](https://esolia.com/info-request) to scan and identify systems on your LAN that have vulnerable 7-zip versions. - 警報: 圧縮ソフト7-zipをご利用の皆様、[(英文記事) セキュリティ問題](https://www.cisecurity.org/advisory/a-vulnerability-in-7-zip-could-allow-for-arbitrary-code-execution_2018-049/)を避ける為、直ちにアップグレードされることをお勧めいたします。御社のLANに接続されたシステムにおいて、危険な7-zipバージョンの存在をスキャンし識別することは出来ますので、お気軽にイソリアまで[ご連絡ください。](https://esolia.co.jp/info-request)

HELP

For Website

Social Posting