PROdb

Web Information: 2018-Jun-04 - PSA: Vulnerabilities have been discovered in Google Chrome versions prior to 67.0.3396.62, which could allow a hacker to retrieve information, bypass security or perform a denial-of-service attack. Google [has released](https://www.us-cert.gov/ncas/current-activity/2018/05/29/Google-Releases-Security-Update-Chrome) an update, which we recommend you apply now. - 警報: Google Chromeでは67.0.3396.62より前のバージョンには脆弱性が発見されており、ハッカーが情報を取得したり、セキュリティをバイパス (回避) したり、サービス不能攻撃を実行したりする可能性があります。 Googleは更新プログラムを[リリース](https://www.us-cert.gov/ncas/current-activity/2018/05/29/Google-Releases-Security-Update-Chrome)しましたので、今すぐ更新することをお勧めします。

HELP

For Website

Social Posting